viernes, 22 de marzo de 2013

Tutorial: Como usar fórmulas en Excel

¡Comparte el tutorial!
Normalmente utilizamos Excel para realizar tablas, o gráficas. Olvidamos que Excel es un programa para hojas de cálculo, y por ende, no le damos esa función cuando puede sernos de mucha ayuda.


Por eso hoy te traemos un tutorial sobre como usar fórmulas o hacer cálculos en Excel.

¿Que necesitamos?

* Excel [Cualquier versión]

Dificultad:

Fácil

Paso 1:

Dependiendo del problema que queramos realizar usaremos las siguientes fórmulas básicas para Excel:

Suma:
=(B4+E4)

Resta:
=(B4-E4)

Multiplicación:
=(B4*E4)

División:
=(B4/E4)

Promedio:
=PROMEDIO(B4,E4) ó =(B4,E4)/2

Paso 2:

La forma de utilizar esas fórmulas es escribir lo correspondiente en la casilla que se desee, y después, hacer clic en las casillas que se deseen utilizar en la fórmula. [Las seleccionadas aparecen de otro color.]

Para entender bien como funcionan haremos un ejemplo.

"Una tabla que simule la captura de calificaciones que calcule el promedio de cada alumno y al final el promedio del grupo."

Debe quedar así:


Ahora veamos como hacerlo...

Paso 3:

Primero creamos la tabla.


Asignamos los valores.


Ahora haremos uso de la formula de la suma y división como forma de calcular promedio en la ultima casilla de la tabla, correspondiente a 'Promedio Final':


Hacemos lo mismo con la segunda fila. Y así sucesivamente hasta el ultimo alumno.


Ahora en la ultima casilla que es promedio del grupo haremos el mismo método para sacar el promedio.
Sumamos todas las casillas de 'Promedio Final' y dividimos entre el mismo número de casillas de 'Promedio Final':


Y eso es todo. Es un ejemplo sencillo para aprender a utilizar fórmulas en las hojas de cálculo de Excel.

Fin del tutorial
Ayúdanos compartiendo esto
WhatsApp

En este momento hay comentario(s) sobre Tutorial: Como usar fórmulas en Excel.


En este momento hay 4 comentarios sobre Tutorial: Como usar fórmulas en Excel.

 
Este sitio utiliza cookies propias y de terceros, éstas recogen datos sobre sus hábitos de navegación para mostrarle publicidad personalizada y realizar diversos análisis de uso de nuestro sitio.
Si continúa navegando consideramos que acepta su uso. ACEPTO Más información.